您的位置:常見問題 > 企業郵箱 > 電郵用戶端工具 > 常見的錯誤代碼
錯誤碼: 0x800CCC0E, 0x800CCC0F, 0x8004210B 或 0x80042108

徵狀
 
工作 'server name - 傳送及接收中' 已報告錯誤 (0x800ccc0f):'伺服器連結中斷。如果這個問題繼續,請與您的伺服器管理者或 Internet 服務供應商 (ISP) 連絡。伺服器已回應:
 
 
工作 'SMTP server name - 傳送及接收中' 已報告錯誤 (0x80042109):「Outlook 無法連接到外寄 (SMTP) 電子郵件伺服器。如果仍收到此訊息,請連絡伺服器管理員或 Internet 服務供應商 (ISP)。'
 
 
您還可以參考微軟的官方網站
http://support.microsoft.com/kb/813514/zh-tw
 
可能原因
 
1. 您沒有連線至網際網路或網路
2. 帳號設定錯誤
3. Outlook 中的使用者設定檔損毀
4. POP3 伺服器上的電子郵件項目損毀
5. 您的反病毒軟件軟體的設定不正確
6. 電腦已經移除 Outlook Express,或是 Outlook Express 的安裝已經損毀
7. 個人防火牆軟體的設定不正確
 
 
解決方案
 
1. 確認您已連線至網際網路
2. 確認您的帳戶設定
    帳戶設定一般為:
    POP3: mail.yourdomainname.com
    SMTP: smtp.yourdomainname.com
                 或您互聯網服務供應商的 SMTP
 
3. 暫時在您的反病毒軟件中停用掃描電子郵件功能  
4. 在Outlook中重新設置電子郵件帳戶
 

上一篇文章:錯誤碼: 0x800C0131 或 0x800C0133

下一篇文章:錯誤碼: 0x800CCC6A